remlicht suzuki

Tips, vragen, problemen etc.

Moderators: Goos, Teevee, Woody

Gebruikersavatar
mania
Bezoek Rat
Bezoek Rat
Berichten: 1650
Lid geworden op: wo jan 03, 2007 12:35 pm
Locatie: Belgie

remlicht suzuki

Bericht door mania » vr okt 14, 2011 3:59 pm

mijnremlicht doet het vaker niet dan wel(en dat is niet omdat ik dan de rem in trap)
ik baal er van, vooral nu ik de motor dagelijks en dus ook s'morgensvroeg in het donker gebruik.
Ik heb er afgelopen jaar al vaker naar gekeken, maar ik weet het niet meer. op de voorrem deed hij het al heel lang niet meer, op de achterrem sinds kort niet meer. (het lampje is niet kapot)
WIE O WIE WIL MIJ HELPEN !!!!!!!!!!!!!!!!!!!!!!!!!!
't zal allemaal wel.........

jboy
Bezoek Rat
Bezoek Rat
Berichten: 207
Lid geworden op: vr okt 05, 2007 11:21 pm

Bericht door jboy » vr okt 14, 2011 6:51 pm

ehm, kan het schakelaartje zijn van je stuur die het signaal geeft naar je lampje van hey ik moet branden, zit als je de hendel naar achter trekt daarachter, (word ingedrukt als je niet remt, maakt contact als je wel remt)
kun je doormeten of hij (contact/niet contact) maakt, misschien is het wel geoxideerd, in dat geval voorzichtig schuren en weer voorzichtig in elkaar zetten , maja, kan ook zijn dat het hele zooitje breekt als je het uit lekaar haalt, maja in dat geval nieuw halen/sloop.;)

maar je licht brand wel?

Gebruikersavatar
Teevee
Bestuur Rat
Bestuur Rat
Berichten: 4906
Lid geworden op: ma sep 18, 2006 9:51 pm
Locatie: Tilburg

Bericht door Teevee » vr okt 14, 2011 7:40 pm

Ik heb vast wel wat tijd ergens dit weekend.
Heb jij toevallig nog onderdelen zoals een losse achterremlichtschakelaar liggen?
Op de motor, op de motor, twee pond kaas en één ons boter

Rat
Bezoek Rat
Bezoek Rat
Berichten: 876
Lid geworden op: vr mar 28, 2008 10:52 pm
Locatie: Zuudloarn
Contacteer:

Bericht door Rat » vr okt 14, 2011 7:53 pm

er zit voor de voorrem aan de rechterkant waar 2 draden in gaan zit onder het afdek plaatje een soort van printplaatje en een u-tje met een veertje dat moet er op één manier in dat geheel moet je even goed schoonmaken dan doet hij het wel weer ,ik had daar ook altijd problemen mee .nu niet meer want ik heb de draden door geknipt ,weg er mee .

Bij de achterrem zit een schakelaar onder/naast het remolie potje die kan je testen door aan het kleine stangetje te trekken doet hij het dan wel is die niet stuk Hahahaha even wat bij buigen en dan is dat ook weer klaar
Wat niet spoort komt uut Noord en Wat niet past word gelast

Gebruikersavatar
mania
Bezoek Rat
Bezoek Rat
Berichten: 1650
Lid geworden op: wo jan 03, 2007 12:35 pm
Locatie: Belgie

Bericht door mania » vr okt 14, 2011 8:32 pm

@ j-boy,met de voorrem doet ie het al een jaar niet, dat pinnetje is afgebroken.

@rat,ik heb er een half jaar geleden al zo'n ander ding bij de voetrem opgezet. heeft niet geholpen.

@TeeVee, ik ben helaas dit weekend niet thuis, ik moet verplicht mee het hele weekend naar de sauna,vervelend :wink: maar we kunnen binnenkort wel afspreken.
't zal allemaal wel.........

Gebruikersavatar
de vlieger
Bezoek Rat
Bezoek Rat
Berichten: 1589
Lid geworden op: za dec 23, 2006 7:13 pm
Locatie: Tussen hemel en aarde..... (B)
Contacteer:

Bericht door de vlieger » za okt 15, 2011 9:13 am

zoek maar eens effe langsheen de kabelboom, klinkt als een doorgeschuurd draadje....
AfbeeldingAfbeelding
Een hoop Amigo's!!!

Gebruikersavatar
mania
Bezoek Rat
Bezoek Rat
Berichten: 1650
Lid geworden op: wo jan 03, 2007 12:35 pm
Locatie: Belgie

Bericht door mania » ma okt 24, 2011 1:25 pm

godverdegodverdegodverdegodverdegodver, heb zelf wat gefrut, remlicht doet het nog niet en de achterrem blijft nu ook weer hangen. Ik weet niet of dat met mn gefrut te maken heeft. :evil:
morgen maar weer eens verder frutten.
't zal allemaal wel.........

Suzuki
Rataplan Rat
Rataplan Rat
Berichten: 679
Lid geworden op: do aug 07, 2008 8:07 pm

Bericht door Suzuki » ma okt 24, 2011 11:20 pm

Modig om zelf te prutsen maar, Teevee heeft een generous gebaar gemaakt, zal daar maar gebruik van maken.

Jammer dat ik te ver woon, want een Suzuki is wel mijn ding, groet Suzuki

2strokerob
Rataplan Rat
Rataplan Rat
Berichten: 3347
Lid geworden op: vr dec 22, 2006 9:24 pm
Locatie: Schiedam

Bericht door 2strokerob » di okt 25, 2011 6:31 pm

Klinkt als een simpel probleem Mania, ik denk toch idd ook aan kabelbreuk of massa probleem...ff buitenom een kabeltje leggen?
Succes,MZlllss,Rob.
Fuel is what I burn!

Gebruikersavatar
mania
Bezoek Rat
Bezoek Rat
Berichten: 1650
Lid geworden op: wo jan 03, 2007 12:35 pm
Locatie: Belgie

Bericht door mania » wo okt 26, 2011 11:27 am

Suzuki schreef:Modig om zelf te prutsen maar, Teevee heeft een generous gebaar gemaakt, zal daar maar gebruik van maken.

Jammer dat ik te ver woon, want een Suzuki is wel mijn ding, groet Suzuki
zover woon je toch niet, je kan het ook als een lekker motor ritje zien 8) TeeVee, moeten ff tijd en dag op elkaar afstemmen, dat gaat goed komen.

2strokerob schreef:Klinkt als een simpel probleem Mania, ik denk toch idd ook aan kabelbreuk of massa probleem...ff buitenom een kabeltje leggen?
Succes,MZlllss,Rob.
in jou ogen misschien simpel, maar ik heb toch meer verstand van nagels :wink:
't zal allemaal wel.........

2strokerob
Rataplan Rat
Rataplan Rat
Berichten: 3347
Lid geworden op: vr dec 22, 2006 9:24 pm
Locatie: Schiedam

Bericht door 2strokerob » wo okt 26, 2011 7:51 pm

Ehh ja daar heb je gelijk in ,ik heb ze voor mezelf het liefste kort vooral bij klussen hihi.
Maar wellicht kan ik ook van dienst zijn, heb evt. nog remlichtschakelaars en draad liggen.
Ik hoor het wel,MZlllss,Rob.
Fuel is what I burn!

Gebruikersavatar
Teevee
Bestuur Rat
Bestuur Rat
Berichten: 4906
Lid geworden op: ma sep 18, 2006 9:51 pm
Locatie: Tilburg

Bericht door Teevee » do okt 27, 2011 7:49 pm

mania schreef:TeeVee, moeten ff tijd en dag op elkaar afstemmen, dat gaat goed komen.
Heb jij dinsdag of woensdag tijd? Of maandagavond?
Op de motor, op de motor, twee pond kaas en één ons boter

Gebruikersavatar
mania
Bezoek Rat
Bezoek Rat
Berichten: 1650
Lid geworden op: wo jan 03, 2007 12:35 pm
Locatie: Belgie

Bericht door mania » zo okt 30, 2011 7:32 pm

Teevee schreef:
mania schreef:TeeVee, moeten ff tijd en dag op elkaar afstemmen, dat gaat goed komen.
Heb jij dinsdag of woensdag tijd? Of maandagavond?
@TeeVee, het is niet meer nodig.

Magna en Suus zijn vanmiddag gezellig hier geweest. Magna had ff gekeken, bleek dat ik al aan allerlei dingen had gefrut en gefruninkt behalve aan de goeie. :oops: Het eerste het beste wat Magna aanraakte was al het euveltje. Ik weet niet meer wat, maar hij doet het weer.
Nogmaals bedankt!!!!!!!!!
't zal allemaal wel.........

Gebruikersavatar
magna
Rataplan Rat
Rataplan Rat
Berichten: 7066
Lid geworden op: do dec 21, 2006 11:30 pm
Locatie: land van maas en waal
Contacteer:

Bericht door magna » zo okt 30, 2011 8:20 pm

de achterremschakelaar zat gewoon wat vast van de vuiligheid. flink wat spray tussen gespoten en iets strakker afgesteld en nu werkt het weer.
Voorremschakelaar ontbreekt in z'n geheel, dus daar viel weinig eer te behalen.
Op het toilet: (>_<) - (¤_¤) - (0_0) - (^_^)

Gebruikersavatar
Teevee
Bestuur Rat
Bestuur Rat
Berichten: 4906
Lid geworden op: ma sep 18, 2006 9:51 pm
Locatie: Tilburg

Bericht door Teevee » zo okt 30, 2011 9:55 pm

magna schreef: Voorremschakelaar ontbreekt in z'n geheel, dus daar viel weinig eer te behalen.
dat is dan toch juist de uitdaging :wink:
mooi dat het weer werkt.
Op de motor, op de motor, twee pond kaas en één ons boter

Plaats reactie