uitvallen na ff gassen

Tips, vragen, problemen etc.

Moderators: Goos, Teevee, Woody

Plaats reactie
jboy
Bezoek Rat
Bezoek Rat
Berichten: 207
Lid geworden op: vr okt 05, 2007 11:21 pm

uitvallen na ff gassen

Bericht door jboy » do mei 24, 2012 10:18 pm

hey beste mensen,

ik zit met een probleempje bij mijn bike,

ik kan hier in de buurt rondrijden, maar als ik een 80km per uur weg opga en opgegeven moment rem ik af dan valt de hele motor uit na heel slecht stationair lopen, vervolgens als ik 10 sec wacht en hem dan start, dan doet hij t gewoon weer :?

dus t lijkt net wanneer er elektrisch ff vlink gebruik word gemaakt van t systeem dat hij het op gegeven moment niet meer trekt.

ik zal eens naar mijn bougiedop kijken want ik hoorde een soort overslag geluidje, tiktiktik en zag kleine blauwe flitsjes onder de dop vandaan komen.

maar denken jullie dat dit datgene kan zijn wat dat veroorzaakt, kheb nu namelijk me blok gewisselt en nu heb ik weer precies hetzelfde probleem, dus het lijkt mij dat het elektrisch is :lol:

2strokerob
Rataplan Rat
Rataplan Rat
Berichten: 3347
Lid geworden op: vr dec 22, 2006 9:24 pm
Locatie: Schiedam

Bericht door 2strokerob » vr mei 25, 2012 7:36 am

Bobines?
MZlllss,Rob.
Fuel is what I burn!

Vleer
Rataplan Rat
Rataplan Rat
Berichten: 914
Lid geworden op: di sep 19, 2006 9:28 am

Bericht door Vleer » vr mei 25, 2012 8:55 am

Ik zou inderdaad eerst eens naar je bougiedoppen kijken en tevens je bougiekabels. Als ze oud zijn en poreus beginnen te worden krijg je overslag zoals je zelf al meende te zien. Op regenachtige dagen krijg je de boel dan op een gegeven moment niet eens meer gestart.
Als ze erg oud zijn, vervangen die hap. Is makkelijk zelf te doen.
Wem die Scheisse bis zum Hals steht, sollte den Kopf nicht hängen lassen.

jboy
Bezoek Rat
Bezoek Rat
Berichten: 207
Lid geworden op: vr okt 05, 2007 11:21 pm

Bericht door jboy » za mei 26, 2012 10:56 am

nou, de bobines zijn goed, heb ze al eens gewisseld om te checken of dat t was, het probleem was er nog daarbij had ik ook de kabels verwisseld, is idd super makkelijk zelf te doen 8) , nu kwam een collega met een niet zo heel slecht idee wat het misschien kan zijn.

misschien zit t bij me benzinekraan een beetje verstopt, want als ik hoger in toeren zit dan trekt hij me vlotters misschien leeg wat de kraan niet bij kan vullen, dus dat hij wel wat doorlaat maar niet genoeg voor hogere toeren, en als ik hem dan uitzet en na 10/15 sec weer start kan hetzijn dat me vlotters weer aardig vol zitten, waardoor hij in eerst instantie weer normaal rijd.

dus ik zal het eens gaan checken, maar ik ga ook zowiezo me dop even vervangen :wink:

profiteur
Bezoek Rat
Bezoek Rat
Berichten: 582
Lid geworden op: do sep 06, 2007 12:28 pm
Locatie: land van waas
Contacteer:

Bericht door profiteur » za mei 26, 2012 11:37 am

of uw tank ontluchting verstopt :idea:
moe nie lekker zijn, maar wel veel.

jboy
Bezoek Rat
Bezoek Rat
Berichten: 207
Lid geworden op: vr okt 05, 2007 11:21 pm

Bericht door jboy » zo mei 27, 2012 7:15 pm

zat ik ook aan te denken maar aangezien ik 1 x met me motor in de tuin heb gelegen met ff te haastig bewegen waardoor hij dus ineens de andere kant opviel en ik hem niet meer tegen kon houden :lol: kwam ik erachter dat de dop niet helemaal afsluit want er stroomde benzine uit

maja ook niet zo gek als het een oude bmw tank is uit 60er jaren ofzo.

wel stevige tanks btw

marehm, t probleem is opgelost :D kheb namelijk niet zoeen kraantje die vacuum moet zuigen ofzo maar een tomos kraan op de tank gebouwt paar jaar geleden, gewoon aan of uit klaar geen gelul.

maar eerst dacht ik aan vuil, maar dat viel echt reuze mee, dus ik dacht ja, wtf kan het dan zijn, dus ik schroefde het kraantje open en bleek dus dat het afdicht ringetje voor het schakelen tussen aan/uit/res een beetje verdraait zat, waardoor de kraan nog maar ongeveer de helft doorliet.

khad namelijk ervoor de doorstroming getest onder de kraan, en getest nadat het afdicht ringetje goed zat, was echt een HEEL stuk beter, dus weer wat geleerd 8)

grts john

jboy
Bezoek Rat
Bezoek Rat
Berichten: 207
Lid geworden op: vr okt 05, 2007 11:21 pm

Bericht door jboy » ma mei 28, 2012 3:26 pm

oh ja, me dop was niet kapot maar er zat een vlinke scheur in het porselein van de bougie en het pikkie stond scheef :lol:

dus, kheb m blijkbaar een keer laten vallen ofzo nog wonderlijk dat hij t opzich nog wel goed deed :)

Plaats reactie