stroom weg, ergens stekkertje los?

Tips, vragen, problemen etc.

Moderators: Goos, Teevee, Woody

Plaats reactie
Gebruikersavatar
Captain Krimson
Bezoek Rat
Bezoek Rat
Berichten: 963
Lid geworden op: do dec 21, 2006 11:08 pm
Locatie: Hengelo
Contacteer:

stroom weg, ergens stekkertje los?

Bericht door Captain Krimson » zo okt 14, 2012 8:29 am

Afgelopen nacht viel opeens de totale stroom uit tijdens het rijden (helaas was toen het rijden afgelopen). Het leek alsof er een zekering stuk ging. De hoofdzekering was goed en er stond stroom op. Kan er ergens een stekkertje losgetrild zijn? Weet iemand waar ik dat stekkertje moet zoeken? Zit er ergens anders nog een zekering? andere ideeën? Zit er behalve bij de motor wellicht bij de berijder een stekkertje los? Dat laatste kan ik me niet voorstellen, maar wellicht komt dat dan ook weer door dat stekkertje...

Suzuki GS 450

(ps, 10 kilometer motorduwen wordt niet mijn hobby, maar zou best een olympische sport kunnen worden, met katogoriën van lichte motor tot goldwing of zo)
[bluesbrother-mode] "are you a mechanic?" "no m'am, I'm a musician" [/bluesbrother-mode]

Gebruikersavatar
Teevee
Bestuur Rat
Bestuur Rat
Berichten: 4907
Lid geworden op: ma sep 18, 2006 9:51 pm
Locatie: Tilburg

Bericht door Teevee » zo okt 14, 2012 10:10 am

Hoofdzekering goed, verder nergens stroom... dan is mijn eerste idee het contactslot.

Verder niet gehinderd door enige kennis van het schema van een GS450.
Op de motor, op de motor, twee pond kaas en één ons boter

Gebruikersavatar
Teevee
Bestuur Rat
Bestuur Rat
Berichten: 4907
Lid geworden op: ma sep 18, 2006 9:51 pm
Locatie: Tilburg

Bericht door Teevee » zo okt 14, 2012 10:20 am

Na wat verder zoeken, met schema deze keer:
Als op de hoofdzekering spanning staat moet op de rode draad bij het contactslot ook spanning staan.
Met het contact aan, ook op de oranje draad die van het contactslot af komt.

Deze oranje draad voorziet je voor en achterrem schakelaars van stroom, net als je knipper relais en je gear indicator, en de neutraalstand en oliedruk lamp.

Dus pak de multimeter en zoeken maar.

Voor het contactslot zit een stekker.


http://ww2.justanswer.com/uploads/motof ... chemat.gif
Op de motor, op de motor, twee pond kaas en één ons boter

Gebruikersavatar
Woody
Bestuur Rat
Bestuur Rat
Berichten: 5104
Lid geworden op: di sep 19, 2006 10:12 pm
Locatie: Purremereutel

Bericht door Woody » zo okt 14, 2012 12:21 pm

De draden op de accupolen zitten goed vast? Zijn de uiteinden niet verroest (=groen uitgeslagen)?
Heeft de accu spanning? Als deze geen spanning meer heeft, kan het zijn dat 1) de dynamo stuk is 2) de spanningsregelaar stuk is 3) de accu zelf stuk is.
Geen beter seizoen dan het knutselseizoen...totdat er weer gereden gaat worden!

JPi
Bezoek Rat
Bezoek Rat
Berichten: 5553
Lid geworden op: di sep 19, 2006 9:30 am

Bericht door JPi » zo okt 14, 2012 1:57 pm

die suzuki's staan niet bekend om hun elektrische betrouwbaarheid (in de regen m.n.). Kijk maar eens naar de bobines bijv... of die niet 'lekken'.

Gebruikersavatar
Captain Krimson
Bezoek Rat
Bezoek Rat
Berichten: 963
Lid geworden op: do dec 21, 2006 11:08 pm
Locatie: Hengelo
Contacteer:

Bericht door Captain Krimson » zo okt 14, 2012 2:49 pm

accu heeft stroom, ik ga straks kijken of ik het probleem kan localiseren.
[bluesbrother-mode] "are you a mechanic?" "no m'am, I'm a musician" [/bluesbrother-mode]

Gebruikersavatar
Captain Krimson
Bezoek Rat
Bezoek Rat
Berichten: 963
Lid geworden op: do dec 21, 2006 11:08 pm
Locatie: Hengelo
Contacteer:

Bericht door Captain Krimson » zo okt 14, 2012 4:11 pm

Probleem gelocaliseerd, het rode draadje had geen stroom. Draadboompje gevolgd, kwam in de koplamp uit bij een groene stekker, losgewurmt, daar bleek het pootje van het stekkertje afgebroken. Draadjes losknippen, kroonsteentje ertussen en het ding bromt weer als nooit tevoren.

Met dank aan Teevee voor de tip van het rode draadje. Voor mensen die zich storen aan het gebruik van een kroonsteentje; zie mijn onderschrift :wink:
[bluesbrother-mode] "are you a mechanic?" "no m'am, I'm a musician" [/bluesbrother-mode]

Gebruikersavatar
voodoo
Rataplan Rat
Rataplan Rat
Berichten: 4682
Lid geworden op: vr dec 22, 2006 8:38 pm
Locatie: Den Haag

Bericht door voodoo » zo okt 14, 2012 4:28 pm

Captain Krimson schreef: Voor mensen die zich storen aan het gebruik van een kroonsteentje; zie mijn onderschrift :wink:
In dat geval valt het nog mee!

Vein dat ie weer reidtdt!
Stop making sense

Gebruikersavatar
Woody
Bestuur Rat
Bestuur Rat
Berichten: 5104
Lid geworden op: di sep 19, 2006 10:12 pm
Locatie: Purremereutel

Bericht door Woody » ma okt 15, 2012 11:29 am

Captain Krimson schreef:Probleem gelocaliseerd, het rode draadje had geen stroom. Draadboompje gevolgd, kwam in de koplamp uit bij een groene stekker, losgewurmt, daar bleek het pootje van het stekkertje afgebroken. Draadjes losknippen, kroonsteentje ertussen en het ding bromt weer als nooit tevoren. Met dank aan Teevee voor de tip van het rode draadje. Voor mensen die zich storen aan het gebruik van een kroonsteentje; zie mijn onderschrift :wink:
Goed gedaan! Wat betreft het kroonsteentje: ik zou ductape hebben gebruikt....een kroonsteentje is toch wel een 'technische' oplossing... :wink:
Geen beter seizoen dan het knutselseizoen...totdat er weer gereden gaat worden!

Plaats reactie